<CÍMLAP<

<Tartalom<

<Előző<

 

 

3.7.2. Szoftverfeltételek

MS-DOS 3.3, illetve magasabb verziójú operációs rendszer, vagy fentiekkel kompatibilis termék; MS-Windows 3.0 alkalmazható. Hálózati alkalmazása esetén nem feltétlenül szükséges, de javallott Novell NetWare 2.2, illetve 3.11 hálózati operációs rendszer alkalmazása. Novell használata esetén, amennyiben a hálózati server dedikált módban üzemel, egy további munkaállomás szükséges adatbázis-kiszolgálóként, lehetőleg a hálózati kiszolgálóhoz hasonló hardverkonfigurációban, esetleg winchester tároló nélkül. Novell hálózati szoftver alkalmazása esetén lehetőség van VAX, illetve más Novell által támogatott miniszámítógép hálózati kiszolgálóként való alkalmazására is.18

 

Tovább